Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: www.alien-forum.net - DELL ALIENWARE FORUM. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SICKBOY-BREZEL

Fortgeschrittener

  • »SICKBOY-BREZEL« ist der Autor dieses Themas

Beiträge: 450

Wohnort: werlte

Desktop: Keinen

Notebook: Keines

  • Nachricht senden

1

25.01.2010, 12:57

M17x WINDOWS LEISTUNGS INDEX

Hallo...habe mit q9000-4000ram-fullhd-2 mal 500giga raid 0-ati 4870 single- den Windows leistungtest durchgeführ und diese Werte bekommen...(von oben nach unten)

7,2

7,2

7,0

7,0

5,9



was habt ihr so für werte...? ...MFG...

SICKBOY-BREZEL

Fortgeschrittener

  • »SICKBOY-BREZEL« ist der Autor dieses Themas

Beiträge: 450

Wohnort: werlte

Desktop: Keinen

Notebook: Keines

  • Nachricht senden

2

27.01.2010, 14:37

So wenn ich die CPU auf 2,4GHZ anhebe, zeigt der leistungs index mit diese werte an...

7,3
7,3
7,2
7,2
5,9

mfg

RueLight

Schüler

Beiträge: 130

Wohnort: Nordhausen

Desktop: Keinen

Notebook: Keines

  • Nachricht senden

3

27.01.2010, 19:08

gutes beispiel für einen sinnlosen thread. kann den einer löschen?? danke.

SICKBOY-BREZEL

Fortgeschrittener

  • »SICKBOY-BREZEL« ist der Autor dieses Themas

Beiträge: 450

Wohnort: werlte

Desktop: Keinen

Notebook: Keines

  • Nachricht senden

4

27.01.2010, 19:10

Warum sinnlos? mein kollege hatt auch ein M17x und der hatt überall nur 3,5 usw... bei gleicher technic...

daran kann man dann sehen, das was nicht in ordnung ist HERR SINNLOS!

Barabab

Schüler

Beiträge: 62

Desktop: Keinen

Notebook: Keines

  • Nachricht senden

5

27.01.2010, 23:47

Warum sinnlos? mein kollege hatt auch ein M17x und der hatt überall nur 3,5 usw... bei gleicher technic...

Nein, Sickboy-Brezel, hat er nicht. Hier liegt ein Missverständnis vor.

Vielleicht hat er dir davon erzählt, daß er seinen C2D auf 3,5GHz getaktet hat.

Niemand schafft es, einen M17X so zu verunstalten, daß ein Win7-Leistungsindex von 3,5 dabei herauskommt.

Frag ihn nochmal.

Gute Nacht

Barabab
M17X
Intel Core2 Extreme QX9300, 4,0 GB DDR3 RAM, ATI 4870 CrossFire, 1 TB Raid 0, 17" WUXGA
:whistling:

3DMark06: 18.020 (CPU@3.20, GPU@650/1100)
3DMarkVantage: 12.745 (GPU-Score 13.192 @650/1100, CPU-Score 11567@3.04)

SICKBOY-BREZEL

Fortgeschrittener

  • »SICKBOY-BREZEL« ist der Autor dieses Themas

Beiträge: 450

Wohnort: werlte

Desktop: Keinen

Notebook: Keines

  • Nachricht senden

6

28.01.2010, 09:44

doch doch...als ich das allereste mal mein M17x z.b. angemacht habe, und leistungindex gemacht habe, war bei CPU 1,9 grafic-4,8 usw...

Hatte sich aber nach der zeit rausgestellt das die interne GPU an war und leistung auf ausgewogen stand... dachte erst 1,9 ist ja sehr gut...

aber das muss ja umgekehrt- also 7,3 is ja mal viel besser... naja zum Glück ist das Problem nun gelöst

Besucherzähler:

Thema bewerten